Faltan datos de uno o varios objetos en un cuadro de diálogo Acciones, lo que dificulta determinar si desea ejecutar la acción.

Problema

Cuando ejecuta una acción en uno o varios objetos, algunos campos están vacíos.

Causa

Hay dos causas posibles: 1) el adaptador de VMware vSphere no ha recopilado los datos de la instancia de vCenter Server que administra el objeto. 2) el usuario de VMware Aria Operations actual no dispone de privilegios para ver los datos recopilados para el objeto.

Solución

  1. Compruebe que VMware Aria Operations está configurado para recopilar los datos.
  2. Compruebe que tiene los privilegios necesarios para ver los datos.