Problema
Es posible que experimente problemas para conectarse a los recursos de
VMware Cloud on AWS. Por ejemplo:
- Inicie sesión en Consola de VMware Cloud y verá solo una pantalla en blanco.
- Intenta iniciar sesión en vSphere Client y ve el mensaje de error Se requiere el nombre de usuario y la contraseña.
Causa
Este error se debe a un problema con las cookies del sitio.
Solución
- ♦ Para resolverlo, puede eliminar las cookies del sitio o abrir una ventana de navegación de incógnito o privada en el explorador.
Opción Descripción Eliminar cookies Siga las instrucciones de su explorador. Si solo desea eliminar cookies específicas, elimine aquellas que incluyen "vmware" y "vidm" en el nombre. - Google Chrome: consulte https://support.google.com/chrome/answer/95647
- Mozilla Firefox: consulte https://support.mozilla.org/en-US/kb/delete-cookies-remove-info-websites-stored
- Microsoft Internet Explorer: https://support.microsoft.com/en-us/help/17442/windows-internet-explorer-delete-manage-cookies
- Microsoft Edge: https://support.microsoft.com/en-us/help/10607/microsoft-edge-view-delete-browser-history
- Safari: https://support.apple.com/kb/PH21411?locale=en_US
Abrir una ventana de navegación de incógnito o privada Siga las instrucciones de su explorador: - Google Chrome: haga clic en el botón de menú y seleccione Nueva ventana de incógnito.
- Mozilla Firefox: haga clic en el botón de menú y seleccione Nueva ventana privada.
- Microsoft Internet Explorer: haga clic en el botón de herramientas y seleccione .
- Microsoft Edge: haga clic en el icono Más y seleccione Ventana InPrivate nueva.
- Safari: seleccione .