Se produce un error en la prueba de ping para una instancia de vCenter Server, Platform Services Controller, Active Directory o ESXi local.

Problema

Se produce un error en la prueba de ping para un FQDN determinado. Los detalles de la prueba muestran que no se recibió ninguna respuesta de los paquetes ICMP.

Figura 1. Ejemplo de error de prueba de ping

Causa

Estas son algunas de las causas posibles de este error:
  • Es posible que una regla de firewall en el SDDC en la nube o el centro de datos local estén bloqueando el tráfico de ICMP.
  • El sistema remoto con el FQDN especificado está apagado.

Solución

  1. Compruebe las reglas de firewall configuradas en la Consola de VMC para asegurarse de que no bloqueen el tráfico de ICMP al FQDN indicado.
  2. Compruebe las reglas de firewall locales para asegurarse de que no bloqueen el tráfico de ICMP al FQDN indicado.
  3. Compruebe que el sistema remoto en el que se hace ping esté encendido y funcionando; si no es así, enciéndalo o reinícielo.