Si lo desea, puede configurar la autenticación del certificado para los dispositivos cliente.

Esta función también cuenta con los siguientes requisitos:

  • Access Point 2.6 o posterior.

  • Horizon 7 versión 7.0 o posterior.

  • Se instaló un certificado en el dispositivo cliente que aceptará Access Point.