Si pierde conectividad con la nube o caduca la clave de licencia sin conexión, es posible que VMware Live Site Recovery entre en modo degradado o suspendido.

Problema

VMware Live Site Recovery está en modo degradado o suspendido.

Causa

VMware Live Site Recovery perdió la conexión con la nube durante un período de tiempo prolongado o la clave de licencia sin conexión caducó.

Solución

Realice las comprobaciones siguientes.
  • Inicie sesión en el dispositivo de VMware Live Site Recovery y compruebe si se está ejecutando el servicio dr-dpx-agent.
  • Compruebe que tiene conexión a la nube. Compruebe que está utilizando el FQDN del proxy correcto y la configuración de firewall correcta.
  • Intente solucionar los problemas de conectividad volviendo a conectarse a la nube. Para obtener más información, consulte Volver a conectarse a VMware Live Recovery.
  • Si utiliza VMware Live Site Recovery en modo sin conexión, genere e introduzca una nueva clave de licencia. Consulte Configurar el modo sin conexión para VMware Live Site Recovery.
Si después de realizar todas las comprobaciones VMware Live Site Recovery permanece en modo degradado o suspendido, con el servicio de atención al cliente.