Los usuarios de SSL VPN no pueden abrir la página de inicio de sesión del portal web SSL VPN y utilizar el paquete de instalación del cliente SSL VPN-Plus.

Problema

La página de inicio de sesión del portal web SSL VPN no se abre o la página no aparece correctamente en el navegador del sistema.

Causa

Este problema puede deberse a uno de los siguientes motivos:
  • Su sistema utiliza una versión de explorador no admitida.
  • Las cookies y JavaScript no están habilitadas en el explorador.

Solución

  1. Asegúrese de que utiliza uno de los siguientes navegadores admitidos para abrir la página de inicio de sesión del portal web SSL VPN.
    Explorador Versiones mínimas admitidas
    Internet Explorer 9.0.8112.16421
    Chrome 67.03396
    Safari 10.x
  2. Abra la configuración del navegador y asegúrese de que las cookies y JavaScript están habilitados.
  3. Si el idioma establecido en el navegador no es inglés, establézcalo y compruebe si el problema persiste.
  4. Compruebe si seleccionó el cifrado AES en el servidor SSL VPN. Algunos navegadores no admiten el cifrado AES.