Si la función Security Intelligence deja de responder, compruebe el estado de los servicios de NSX Application Platform.

Problema

La función Security Intelligence dejó de responder o se recibió un mensaje de error indicando que no funciona según lo esperado.

Causa

Es posible que uno o varios de los servicios subyacentes de NSX Application Platform se hayan detenido o que no estén en buen estado. La función Security Intelligence se aloja en NSX Application Platform y, por lo tanto, si alguno de los servicios de la plataforma no está en buen estado, la función Security Intelligence puede verse afectada.

Solución

Compruebe el estado de Security Intelligence mediante la llamada API health. En el resultado JSON, compruebe las entradas services en la clave intelligence. Consulte la página web de referencia de la API de estado de funciones de servicio para obtener más información.