Si se va a actualizar de la versión 2.3 o anteriores a la versión 2.4 o posteriores, debe volver a instalar los componentes de NSX Cloud. Si se va a actualizar de la versión 2.4 a otra posterior, siga el flujo de trabajo de actualización.