Requisitos previos y versiones de ESXi y NSX-T admitidas.

Flujos de trabajo admitidos

  • Con el perfil de imagen y HostProfile

Requisitos previos

  • Solo se admiten clústeres homogéneos (todos los hosts de un clúster debe ser sin estado o con estado).
  • El servicio Image Builder debe estar habilitado.
  • El servicio Auto Deploy debe estar habilitado.

Versiones compatibles de NSX y ESXi

Versión de EXSi compatible ESXi 67ep6 ESXi 67u2 ESXi 67u3 ESXi 67ep7 ESXi 7.0.0.1
NSX-T Data Center 2.4 No No No
NSX-T Data Center 2.4.1 No No No
NSX-T Data Center 2.4.2 No No No
NSX-T Data Center 2.4.3 No No No
NSX-T Data Center 2.5 No
NSX-T Data Center 2.5.1 No
NSX-T Data Center 3.0