Es posible que no se pueda acceder a la interfaz de usuario de NSX Manager mientras la actualización del plano de administración está en curso.

Problema

La actualización de NSX-T se ha ejecutado durante más tiempo de lo esperado y no se puede acceder a la interfaz de usuario de NSX Manager.

Causa

No se puede acceder a la interfaz de usuario de NSX Manager durante la actualización del plano de administración.

Solución

La inaccesibilidad de la interfaz de usuario de NSX Manager no indica necesariamente un error de actualización. Para comprobar el estado de la actualización, ejecute el siguiente comando desde la CLI de NSX-Manager:
get upgrade progress-status
Si se muestra un error en la actualización, siga los pasos que se muestran en los resultados del comando.