Problema

Error en el registro con el administrador de equipos.

Causa

Si el estado de la implementación es 'Registro de VM en curso' y el dispositivo no se registra incluso después de 45 minutos, significa que se produjo un error en el registro.

Solución

  1. En un navegador, inicie sesión en NSX Manager con privilegios de administrador en https://<dirección-ip-nsx-manager> o https://<fqdn-nsx-manager>.
  2. Para eliminar el controlador, vaya a

    Sistema > Aplicaciones > NSX Advanced Load Balancer

  3. Haga clic en Acciones y seleccione Eliminar.
  4. Vuelva a implementar el dispositivo.