No puede iniciar sesión en vRealize Network Insight.

Problema

Después de varios intentos de inicio de sesión fallidos, la cuenta se bloquea y no se puede iniciar sesión en la interfaz de usuario de vRealize Network Insight.

Causa

Después de cinco intentos de inicio de sesión fallidos consecutivos, el sistema se bloquea durante 15 minutos. Cuando se bloquea la cuenta, por cada intento de inicio de sesión fallido adicional, la duración del bloqueo se extiende 15 minutos. Si intenta seguir iniciando sesión una vez que la cuenta se bloqueó, podrá bloquearse por un día como máximo.

Solución

  • Puede esperar a que finalice el tiempo de bloqueo o a que un usuario administrador restablezca la contraseña desde la interfaz de usuario o la interfaz de línea de comandos (CLI). Una vez restablecida la contraseña, puede iniciar sesión con la nueva contraseña.
    Un administrador puede realizar una de las siguientes acciones para restablecer la contraseña de un usuario local:
      1. En la interfaz de usuario, vaya a Configuración > Administración de identidades y acceso > Administración de usuarios.
      2. En la pestaña Usuarios locales, haga clic en el botón Editar junto al usuario que desea restablecer y, a continuación, haga clic en Restablecer contraseña y asigne una nueva contraseña.
    • En la CLI, utilice el comando modify-password ui --user <user login id> para restablecer la contraseña.

Solución

Puede utilizar la nueva contraseña que recibió del administrador para iniciar sesión en la interfaz de usuario de vRealize Network Insight.