Descargue los archivos de instalación más recientes y actualice cada componente de vRealize Operations for Horizon.

Nota: Si está ejecutando vRealize Operations for Horizon 6.0 o una versión anterior, actualice a la versión 6.1 antes de continuar. No se admite la actualización de vRealize Operations for Horizon 6.0 o una versión anterior.

Requisitos previos

  • Compruebe que el entorno cumpla con los requisitos de compatibilidad de productos, hardware y software. Consulte Preparación de la instalación.
  • Compruebe que VMware Horizon y vRealize Operations Manager se hayan instalado, se estén ejecutando y se hayan actualizado a la versión deseada.
  • Sincronice la hora en todos los hosts con un servidor NTP.
  • Descargue los archivos de instalación de vRealize Operations for Horizon. Consulte Archivos de instalación de vRealize Operations for Horizon.