Ve el icono de rojo para el estado de vCenter Server en vRealize Business for Cloud.

Problema

Cuando haga clic en el menú Estado y expanda el estado para vCenter Server, el icono rojo de se mostrará sin ningún detalle de error.

Causa

La zona horaria del dispositivo virtual vRealize Business for Cloud no tiene el formato UTC.

Solución

  1. Inicie sesión en la máquina virtual de vRealize Business for Cloud.
  2. Cambie la zona horaria al formato UTC.
  3. Ejecute el comando monit restart itbm-server.