No se puede conectar a vRealize Business for Cloud.

Problema

Después de actualizar el certificado SSL de vRealize Automation, se pierde la conexión a vRealize Business for Cloud.

Causa

Un administrador reemplazó un certificado autofirmado de vRealize Automation.

Solución

  1. Registre su servidor vRealize Business for Cloud con vRealize Automation. Para obtener más información, consulte la sección Registro de vRealize Business for Cloud con vRealize Automation.