Después de registrar vRealize Business for Cloud en vRealize Automation, al hacer clic en la pestaña Gestión empresarial, aparece un mensaje de error.
Problema
Después de registrar
vRealize Business for Cloud en
vRealize Automation, si hace clic en la pestaña Gestión empresarial en la interfaz de usuario de
vRealize Automation, aparecerá un mensaje que indica
Error 401 de HTTP: No autorizado
Causa
Este problema ocurre si la hora del dispositivo virtual
vRealize Automation no está sincronizada con la hora del dispositivo virtual
vRealize Business for Cloud. La diferencia horaria entre el dispositivo virtual
vRealize Automation y el dispositivo virtual
vRealize Business for Cloud no puede ser de más de 60 segundos.
Solución
- Configure el mismo servidor NTP en los dispositivos virtuales vRealize Automation y vRealize Business for Cloud. Para obtener más información, consulte la sección Configurar la sincronización horaria.
- Reinicie los dispositivos virtuales.