Cuando se intenta iniciar sesión en VMware Identity Manager como administrador para administrar las cuentas de usuario, es posible que se produzca un error.
Problema
Es posible que no pueda iniciar sesión en VMware Identity Manager como administrador para agregar, modificar o eliminar cuentas de usuario.
Causa
- Credenciales incorrectas.
- Problema con VMware Identity Manager
Solución
- Para solucionar este problema, realice el paso que corresponda de las siguientes soluciones.
- Compruebe que las credenciales de usuarios coinciden con las credenciales que proporcionó durante la implementación de VMware Identity Manager.
- Compruebe que no haya problemas en el servidor de VMware Identity Manager.