No se puede conectar a vRealize Business for Cloud.

Problema

Después de actualizar el certificado SSL de vRealize Automation, se pierde la conexión a vRealize Business for Cloud.

Causa

Un administrador ha reemplazado el certificado autofirmado de vRealize Automation, que no se ha registrado en vRealize Business for Cloud.

Solución

Para obtener información sobre cómo registrar vRealize Business for Cloud, consulte la sección Registrar vRealize Business for Cloud con vRealize Automation en la Guía de instalación.

Procedimiento

  • Registre su servidor vRealize Business for Cloud con vRealize Automation.