El agente de Endpoint Operations Management para vRealize Operations Manager 6.3 no es compatible con versiones anteriores. vRealize Operations Manager 6.3 solo funciona con el agente de Endpoint Operations Management 6.3 y no funciona con versiones anteriores. El agente de Endpoint Operations Management 6.3 no funciona con versiones anteriores de vRealize Operations Manager.

Actualice los agentes de Endpoint Operations Management en el siguiente orden:

  1. Actualice los agentes de Endpoint Operations Management 6.2 y superior a la versión 6.3.

  2. Actualice vRealize Operations Manager 6.2 y superior a vRealize Operations Manager 6.3.

Siga este orden para evitar errores durante la comunicación con el agente de Endpoint Operations Management.

Nota:

No puede actualizar los agentes de Endpoint Operations Management de la versión 6.1 a la 6.3.