Los protocolos SSLv2 y SSLv3 han dejado de considerarse seguros. Se recomienda que deshabilite TLS 1.0, y habilite únicamente TLS 1.1 y TLS 1.2.