Por si fueran necesarios, hay nuevos paquetes del agente de Endpoint Operations Management disponibles, independientes de las versiones de vRealize Operations Manager.

No se proporcionan revisiones ni actualizaciones para el agente de Endpoint Operations Management. Debe instalar la versión más reciente del agente que incluya las correcciones de seguridad más recientes. Las correcciones de seguridad importantes se comunicarán de acuerdo con las directrices de avisos de seguridad de VMware. Consulte el tema sobre avisos de seguridad.