vRealize Operations Manager requiere el siguiente hardware y software al instalarlo en cualquier plataforma.