Lorsque vous démarrez votre machine virtuelle Horizon FLEX, vous recevez un message indiquant que votre machine virtuelle a été révoquée.
Problème
Le message L'accès à cette machine virtuelle a été révoqué apparaît lorsque vous essayez de démarrer votre machine virtuelle dans votre Horizon FLEX Client.
Cause
Votre administrateur Horizon FLEX a révoqué l'accès à votre machine virtuelle.
Solution
Demandez à votre administrateur Horizon FLEX de réactiver votre machine virtuelle.