Vous pouvez configurer une authentification de certificat pour les périphériques client.

Cette fonctionnalité a les exigences suivantes :

  • Access Point 2.6 ou version ultérieure.
  • Horizon 7 version 7.0 ou version ultérieure.
  • Un certificat installé sur le périphérique client qui sera accepté par Access Point.