vCenter Server ou la banque de données est introuvable en raison de problèmes liés à la configuration du système.

Problème

L'instance de vCenter Server ou la banque de données prévue ne s'affiche pas dans l'assistant Configurer les informations d'identification vCenter ou Importer des images.

Cause

Votre environnement ne répond pas à une ou plusieurs des configurations système requises par Horizon Image Management Service.

Solution

  1. Vérifiez que vous disposez d'un compte client Horizon Cloud configuré correctement pour utiliser Horizon Image Management Service.
  2. Vérifiez que vous exécutez le Serveur de connexion Horizon 7.12 ou une version ultérieure avec une licence valide.
  3. Vérifiez que vous exécutez vCenter Server version 6.0 ou ultérieure dans tous les sites que vous souhaitez gérer.