La connexion Horizon Agent SUSE ne se déconnecte pas d'Horizon Client sur un iPad Pro après un redémarrage ou un arrêt.
Problème
Lorsque vous redémarrez ou arrêtez une machine virtuelle SUSE sur Horizon Client pour iPad Pro, le poste de travail ne répond pas. Horizon Agent ne parvient pas à se déconnecter.
Cause
Il est possible que la machine SUSE n'envoie pas correctement les messages à Horizon Client après une opération de redémarrage ou d'arrêt.
Solution
- ♦ Déconnectez manuellement la connexion du poste de travail depuis Horizon Client sur iPad Pro.