La connexion Horizon Agent sur une machine SLED/SLES ne se déconnecte après un redémarrage ou un arrêt sur une instance d'Horizon Client iPad Pro.
Problème
Lorsque vous redémarrez ou arrêtez une machine virtuelle SLED/SLES sur une instance d'Horizon Client iPad Pro, le poste de travail ne répond pas. Horizon Agent ne se déconnecte pas.
Cause
Il est possible que la machine SLED/SLES n'envoie pas correctement les messages à Horizon Client après une opération de redémarrage ou d'arrêt.
Solution
- ♦ Déconnectez manuellement la connexion du poste de travail depuis Horizon Client sur iPad Pro.