Les utilisateurs ne peuvent pas lancer un poste de travail XenApp 7.x. Une erreur Ressource non disponible s'affiche.
Problème
Lors du lancement d'un poste de travail à partir d'un groupe de livraison XenApp 7.x, les utilisateurs reçoivent une erreur Ressource non disponible.
Cause
La gestion de l'alimentation est activée par défaut sur les catalogues de machine créés à l'aide du serveur Citrix Machine Creation. Cela entraîne l'arrêt de la machine après la déconnexion.
Solution
- Désactivez l'option de gestion de l'alimentation pour le groupe de livraison dans le serveur Citrix XenApp 7.x.
- Synchronisez de nouveau les ressources publiées Citrix avec le service VMware Identity Manager.