Il n'est pas toujours possible d'accéder à Mirage File Portal en raison de stratégies de sécurité locales ou de domaine.

Problème

Une fois l'installation terminée, vous rencontrerez peut-être des difficultés à accéder à File Portal.

Cause

Il n'est pas toujours possible d'accéder à File Portal en raison de stratégies de sécurité locales ou de domaine sur les serveurs IIS.

Solution

  1. Sur la machine du serveur IIS disposant de File Portal, sélectionnez Stratégie de sécurité locale > Stratégies locales > Attribution des droits utilisateur.
  2. Ajoutez tous les utilisateurs ayant besoin d'un accès à File Portal à la stratégie Allow logon locally.