Le déploiement du dispositif NSX Intelligence a réussi, mais l'état Échec de déploiement du dispositif demeure affiché.

Problème

Lorsque la tentative initiale de déploiement du dispositif NSX Intelligence échoue, par exemple en raison d'un problème d'insuffisance des ressources, le message d'état de déploiement ayant échoué n'est pas effacé même après la résolution du problème signalé.

Cause

Lorsque la cause principale sous-jacente du problème de déploiement signalé a été résolue, le dispositif NSX Intelligence n'en a pas connaissance, car la résolution est effectuée à l'extérieur du dispositif NSX Intelligence.

Solution

  1. Après avoir résolu le problème signalé lors de la tentative précédente de déploiement du dispositif, désinstallez le dispositif NSX Intelligence.
  2. Tentative de réinstallation du dispositif NSX Intelligence à partir de l'onglet Système > Dispositifs
  3. (Facultatif) Pour connaître l'état de déploiement mis à jour du dispositif NSX Intelligence, actualisez votre navigateur Web.