Une tentative de déploiement du dispositif NSX Intelligence a généré le message d'erreur Les informations d'identification étaient incorrectes ou le compte spécifié a été verrouillé.
Problème
Une fois le programme d'installation du dispositif NSX Intelligence exécuté, le message d'erreur Les informations d'identification étaient incorrectes ou le compte spécifié a été verrouillé s'affiche lorsque le programme d'installation tentait d'enregistrer le serveur NSX Intelligence avec NSX Manager
Cause
L'étape d'enregistrement a peut-être échoué pour l'une des raisons suivantes.
- Le jeton du plan de gestion a peut-être expiré. Le jeton n'est valide que pendant 30 minutes.
- L'heure système n'est pas synchronisée entre l'hôte serveur NSX Intelligence et l'hôte NSX Manager.
Solution
- Assurez-vous que l'heure système est synchronisée entre l'hôte serveur NSX Intelligence et l'hôte NSX Manager.
- Si les heures système sont synchronisées, vérifiez l'existence d'une latence réseau.
- Supprimez le dispositif NSX Intelligence et réessayez de l'installer après la synchronisation des heures système ou lorsque la latence du réseau est résolue.