Les composants NSX Cloud doivent être réinstallés si vous effectuez une mise à niveau de la version 2.3 ou antérieure vers la version 2.4 ou ultérieure. Si vous effectuez une mise à niveau à partir de versions 2.4, suivez le workflow de mise à niveau.