Une tentative de montée en charge des services principaux de NSX Application Platform a échoué.
Problème
Lorsque vous tentiez de monter en charge les services principaux de NSX Application Platform, l'opération échouait.
Cause
Plusieurs raisons expliquent l'échec de l'opération de montée en charge.
Solution
- Assurez-vous que les conditions préalables répertoriées dans Monter en charge NSX Application Platform sont remplies.
- Assurez-vous que tous les services principaux sont sélectionnés dans la boîte de dialogue Monter en charge et recommencez l'opération de montée en charge.