Site Recovery n'apparaît pas dans le menu déroulant Cas d'utilisation dans l'onglet Dépannage.

Problème

L'entrée Site Recovery est manquante dans le menu déroulant Cas d'utilisation de l’onglet Dépannage.

Cause

Le cas d'utilisation de la connectivité de Site Recovery s'affiche dans le menu déroulant uniquement lorsque le service est correctement activé.

Solution

  • Assurez-vous que Site Recovery est correctement activé.

Que faire ensuite

Pour plus d'informations sur l’activation de VMware Site Recovery, reportez-vous à Activer VMware Site Recovery sur le site de récupération.