Avant d'installer le composant Integration Broker de Workspace ONE Access, vous devez configurer le serveur Windows.

Les systèmes d'exploitation suivants sont pris en charge pour le serveur Integration Broker.

  • Windows Server 2012 R2
  • Windows Server 2016
Note : Consultez les matrices d’interopérabilité des produits VMware à l'adresse http://www.vmware.com/resources/compatibility/sim/interop_matrix.php pour plus d'informations sur les versions prises en charge.