Pour effectuer la mise à niveau de vCenter Server et des instances de ESXi, votre système doit répondre à des conditions requises spécifiques.