L'icône rouge relative au statut de vCenter Server s'affiche dans vRealize Business for Cloud.

Problème

Lorsque vous cliquez sur le menu Statut et que vous développez le statut de vCenter Server, l'icône rouge s'affiche sans aucun détail sur l'erreur.

Cause

Le fuseau horaire du dispositif virtuel vRealize Business for Cloud n'est pas au format UTC.

Solution

  1. Connectez-vous à la machine virtuelle vRealize Business for Cloud.
  2. Modifiez le fuseau horaire en lui donnant un format UTC.
  3. Exécutez la commande monit restart itbm-server.