Lorsque vous tentez de vous connecter à VMware Identity Manager en tant qu'administrateur pour gérer des comptes d'utilisateurs, la connexion peut échouer.
Problème
Vous ne pourrez peut-être pas vous connecter à VMware Identity Manager en tant qu'administrateur pour ajouter, modifier ou supprimer des comptes d'utilisateurs.
Cause
- Informations d'identification non valides
- Problème avec VMware Identity Manager
Solution
- Pour résoudre ce problème, utilisez la procédure appropriée parmi les solutions suivantes.
- Vérifiez que les informations d'identification de l'utilisateur correspondent à celles que vous avez fournies lors du déploiement de VMware Identity Manager.
- Vérifiez l'absence de problème sur le serveur VMware Identity Manager.