Vous ne parvenez pas à vous connecter à vRealize Business for Cloud.
Problème
Cause
Un administrateur a remplacé le certificat auto-signé de vRealize Automation, qui n'est pas enregistré dans vRealize Business for Cloud.
Solution
Pour plus d'informations sur l'enregistrement de vRealize Business for Cloud, reportez-vous à la section Enregistrer vRealize Business for Cloud dans vRealize Automation du Guide d'installation.
Procédure
- Enregistrez votre serveur vRealize Business for Cloud dans vRealize Automation.