Après l'enregistrement de vRealize Business for Cloud dans vRealize Automation, l'onglet Gestion professionnelle ne figure plus dans l'interface utilisateur de vRealize Automation.
Problème
Après l'enregistrement de vRealize Business for Cloud dans vRealize Automation et l'attribution du rôle Gestion professionnelle ou du rôle Contrôleur de locataires à un utilisateur, l'onglet Gestion professionnelle ne figure plus dans l'interface utilisateur de vRealize Automation.
Cause
Ce problème peut se produire dans l'une des situations suivantes :
Lorsque le composant IaaS de vRealize Automation n'est pas disponible.
Lorsque les données de vRealize Automation sont mises en cache sur le serveur.
Solution
- Lorsque le composant IaaS de vRealize Automation n'est pas disponible, procédez comme suit.
L'onglet Gestion professionnelle s'affiche.
- Lorsque les données de vRealize Automation sont mises en cache sur le serveur, procédez comme suit.
- Connectez-vous à vRealize Automation en utilisant les informations d'identification [email protected].
- Cliquez sur Modifier pour ouvrir la fenêtre d'édition du locataire, puis cliquez sur Mettre à jour.
- Déconnectez-vous, puis connectez-vous de nouveau en tant que locataire à l'aide de l'URL de locataire.