La mise à niveau de vRealize Log Insight échoue en générant une erreur de serveur interne du fait d'un problème de connexion.
Problème
La mise à niveau de vRealize Log Insight échoue et le message d'erreur Échec de la mise à niveau s'affiche. Erreur de serveur interne.
Cause
Un problème de connexion est survenu entre le client et le serveur. Cela se produit, par exemple, lorsque vous tentez d'effectuer la mise à niveau à partir d'un client qui se trouve sur un WAN.
Solution
- ♦ Mettez LI à niveau à partir d'un client qui se trouve sur le même LAN que le serveur.