Dopo l'aggiornamento dell'applicazione vRealize Automation alla versione 7.5, potrebbe essere necessario aggiornare l'istanza esterna di VMware Identity Manager Connector (vIDM) per l'autenticazione con smart card.

vRealize Automation 7.5 richiede vIDM versione 3.1 o successiva. Per informazioni sull'aggiornamento alla versione di vIDM più recente, vedere la documentazione di VMware Identity Manager.
Nota: Se la versione di vIDM Connector è 2.7 o precedente, è necessario eseguire innanzitutto l'aggiornamento alla versione 2.8.3 e quindi eseguire l'aggiornamento alla versione 3.1 o successiva.