Aggiornare vRealize Orchestrator 8.x alla versione più recente del prodotto.