vApp の仮想マシンにインストールされた VMware Tools のバージョンが 7299 より古い場合は、アップグレードする必要があります。

VMware Tools のアップグレードでは、既存の VMware Tools バージョンをアンインストールし、オペレーティング システムにマウントした CD から新しいバージョンをインストールする必要がある場合があります。このプロセスは、自動的に行うこともできます。

前提条件

vApp を停止する必要があります。