オンプレミスの vCenter Server、Platform Services Controller、Active Directory、または ESXi への ping テストが失敗する。
問題
指定した FQDN への ping テストが失敗する。ICMP パケットへの応答がないというテスト詳細を受信する。

原因
この失敗は、以下の原因により発生している可能性があります。
- クラウド SDDC またはオンプレミス データセンターのファイアウォール ルールが ICMP トラフィックをブロックしている可能性があります。
- 指定した FQDN を持つリモート システムがパワーオフ状態です。
解決方法
- VMC コンソール に設定されているファイアウォール ルールを確認して、指定した FQDN への ICMP トラフィックがブロックされないようにします。
- オンプレミスのファイアウォール ルールを確認して、指定した FQDN への ICMP トラフィックがブロックされないようにします。
- ping の送信先のリモート システムがパワーオン状態で機能していることを確認し、必要に応じてパワーオンまたは再起動します。