特定のポートへの到達テスト
問題
指定された FQDN の特定のポートへの接続テストが、「ポート port-number の接続がタイムアウトになりました」というメッセージと共に失敗する。

原因
この失敗は、以下の原因により発生している可能性があります。
- クラウド SDDC またはオンプレミス データセンターのファイアウォール ルールがポートへのアクセスをブロックしている可能性があります。
- 指定した FQDN を持つリモート システムがパワーオフ状態です。
解決方法
- VMC コンソール に設定されているファイアウォール ルールを確認して、指定したポートへのアクセスがブロックされないようにします。
- オンプレミスのファイアウォール ルールを確認して、指定したポートへのアクセスがブロックされないようにします。
- ping の送信先のリモート システムがパワーオン状態で機能していることを確認し、必要に応じてパワーオンまたは再起動します。