Horizon Client が応答を停止するか、リモート デスクトップがフリーズします。
問題
Horizon Client が動作しなかったり、予期しない終了を繰り返したり、リモート デスクトップがフリーズしたりします。
原因
サーバが正しく構成され、正しいファイアウォール ポートが開いている場合、通常、問題の原因はデバイスの Horizon Clientまたはリモート デスクトップのオペレーティング システムに関連しています。
解決方法
次のタスク
問題の原因がリモート デスクトップのオペレーティング システムにある場合は、リモート デスクトップまたは公開アプリケーションのリセットを参照してください。