Workspace ONE のシステム要件は次のとおりです。

表 1. Workspace ONE のシステム要件

Workspace ONE の要件

詳細

Active Directory

Windows 2008 および 2008 Server R2

Windows 2012 および 2012 Server R2

VMware Identity Manager と AirWatch の管理コンソールにアクセスするための Web ブラウザ

Windows 用 Internet Explorer 11

Google Chrome 4.0 以降

Mozilla Firefox 40 以降

Safari 6.2.8 以降

VMware Identity Manager Connector または AirWatch Cloud Connector がインストールされた VMware Enterprise Connector。

Windows Server 2008 R2

Windows Server 2012 または 2012 R2

.NET Framework 4.6.2

コネクタの展開方法については、『VMware Enterprise Systems Connector のインストールと構成』ガイドを参照してください。