非アクティブ化操作中に保護サイトにアクセスできなくなると、リカバリ プランがそれ以上進行できなくなることがあります。
問題
保護サイトへの接続に失敗すると、リカバリを進行できません。
原因
非アクティブ化操作中や、[RemoteOnlineSync] または [RemotePostReprotectCleanup] 中(どちらも再保護時に発生します)に保護サイトにアクセスできなくなると、リカバリ プランがそれ以上進行できなくなることがあります。そのような場合、システムは、保護サイトの一部である仮想マシンまたはグループが、それらの中断されたタスクを完了するのを待機します。
解決方法
- 再保護操作の際にこの問題が発生した場合には、元の保護サイトに再接続し、リカバリ プランを再起動する必要があります。
- リカバリの際にこの問題が発生した場合には、リカバリ プランをキャンセルして再起動するだけで十分です。