クラウドへの接続が失われるか、オフライン ライセンス キーの有効期限が切れると、VMware Live Site Recovery が劣化モードまたはサスペンド モードになることがあります。
問題
VMware Live Site Recovery が劣化モードまたはサスペンド モードになります。
原因
VMware Live Site Recovery でクラウドへの接続が長時間失われたか、オフライン ライセンス キーの有効期限が切れています。
解決方法
次のチェックを実行します。
- VMware Live Site Recovery アプライアンスにログインし、dr-dpx-agent サービスが実行されているかどうかを確認します。
- クラウドに接続していることを確認します。正しいプロキシ FQDN と正しいファイアウォール設定を使用していることを確認します。
- クラウドに再接続して、接続の問題を修正します。詳細については、VMware Live Recovery への再接続を参照してください。
- オフライン モードで VMware Live Site Recovery を使用している場合は、新しいライセンス キーを生成して入力します。「VMware Live Site Recovery のオフライン モードの設定」を参照してください。